Impression 3D

D’une révolution nous passons aux évolutions, l’imprimante 3D est en passe de transformer notre quotidien en se démocratisant avec des modèles de plus en plus performants et simples d’usage.

L’impression 3D est une formidable aventure que nous vous proposons de partager au travers de ce forum.
Forum spécialisé BQ Witbox, Hephestos , Witbox 2, Hephestos 2, Witbox Go!

probleme avec cura 2.4.0

Cette rubrique concerne les questions technique que vous aimeriez soumettre.

Retour vers Logiciels

par ewalien » Dim Avr 16, 2017 8:34 am

bonjour a tous
je suis un nouveaux dans l impression 3d
et j ai un souci avec cura qui ne veux pas ce charger sur mon pc au moment de vérifier le machine il se coupe et plus rien de ou cella peux il venir merci a vous
ewalien
Nouveau membre
 
Message(s) : 6
Inscrit le : Dim Avr 16, 2017 8:22 am
Imprimante 3D: geetech prusai3

par Picco 77 » Dim Avr 16, 2017 10:07 am

Bonjour et bienvenue
Un tour par la c'est présentation serait sympa.
Pour Cura, la version 15.04.6 est stable, tu devrais essayer celle la.
Quand on voit ce qu'on voit, qu'on entend ce qu'on entend et qu'on sait ce que qu'on sait, on a bien raison de penser ce qu'on pense.
Picco 77
Contributeur actif
 
Message(s) : 159
Inscrit le : Ven Juil 01, 2016 11:08 am
Imprimante 3D: Hephestos 2 Dagoma D200

par Axel » Dim Avr 16, 2017 10:10 am

Bonjour,

Utilise plutôt Cura 15,04 qui est plus stable et plus simple à appréhender.

Pour moi, Cura 2,4 n'imprime pas mieux que la version 15,04.
J'ai renoncé à utiliser Cura 2,4 car il ne mémorise pas mes imprimantes.
Axel
Vénérable membre
 
Message(s) : 387
Inscrit le : Sam Oct 25, 2014 7:23 am
Imprimante 3D: WITBOX

par Jacques » Dim Avr 16, 2017 10:34 am

Bonjour
En fait l'énoncé de votre problème n'est pas bien clair.
Sinon, tentez de mettre en pause l'antivirus
Avatar de l’utilisateur
Jacques
Site Admin
 
Message(s) : 3419
Inscrit le : Jeu Oct 23, 2014 3:02 pm
Localisation : Gonesse (95)
Imprimante 3D: Witbox et Hephestos

par ewalien » Dim Avr 16, 2017 11:09 am

merci a vous pour vos réponse j ai effectivement installer la version 15.04.6 et j ai pu redémarre la version 2.4.0 le problème venais dans le fichier appdata l extension .cfg qui étais mal installer
je suis encor au test d impression car elle sorte pas très jolie je suis obliger de mettre la vitesse très base pour que ça ressemble a quelque chose mais merci a vous
ewalien
Nouveau membre
 
Message(s) : 6
Inscrit le : Dim Avr 16, 2017 8:22 am
Imprimante 3D: geetech prusai3


Retour vers Logiciels