Impression 3D

D’une révolution nous passons aux évolutions, l’imprimante 3D est en passe de transformer notre quotidien en se démocratisant avec des modèles de plus en plus performants et simples d’usage.

L’impression 3D est une formidable aventure que nous vous proposons de partager au travers de ce forum.
Forum spécialisé BQ Witbox, Hephestos , Witbox 2, Hephestos 2, Witbox Go!

Hephestos "Erkallys": aide requise !

Chacun son sujet sur son propre montage

Retour vers Montage Prusa i3 Hephestos

par Erkallys » Sam Jan 30, 2016 5:13 pm

Merci de l'aide. Il semblerait que mes capacités à déduire la températures soient minables, car au lieu des 13°C que j'avais prédit, il faut en réalité 20°C, donc je pense que cela va passer avec ma super laque. Je vous tiendrai au courant.
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Erkallys » Lun Fév 01, 2016 10:40 pm

Bon alors j'ai fait deux essais : le premier à bien tenu, tellement bien qu'il s'est cassé en deux au décollage :(... L'autre s'était un peu décollé donc j'ai arrêté l'impression. J'ai lancé une troisième impression pour confirmer l'une ou l'autre des théories, je vous tiendrai au courant.
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Jacques » Mar Fév 02, 2016 8:32 am

Pour éviter de casser les pièces, le mieux est d'utiliser une spatule fine. Attention à ne pas rayer le verre :-ss
Avatar de l’utilisateur
Jacques
Site Admin
 
Message(s) : 3468
Inscrit le : Jeu Oct 23, 2014 3:02 pm
Localisation : Gonesse (95)
Imprimante 3D: Witbox et Hephestos

par Erkallys » Mer Fév 03, 2016 6:36 pm

La troisième impression a très bien réussi. L'objet s'est décollé en douceur et sans problème. Bon, je pense que tous mes problème sont maintenant réglés. Merci de ta précieuse aide Jacques ^:)^ ! Si jamais j'ai un nouveau problème je le posterai ici.
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Jacques » Mer Fév 03, 2016 8:04 pm

Ici ou sur le forum suivant le problème rencontré.
Nous attendons quand même quelques réalisations en photo :ymhug:
Avatar de l’utilisateur
Jacques
Site Admin
 
Message(s) : 3468
Inscrit le : Jeu Oct 23, 2014 3:02 pm
Localisation : Gonesse (95)
Imprimante 3D: Witbox et Hephestos

par Erkallys » Jeu Mars 03, 2016 7:26 pm

Alors malheureusement je suis de retour avec un problème. J'ai récemment tenté d'imprimer un très grand singe, mais en revenant, j'ai constaté que la buse était au-dessus du modèle, avec un amas de filament partout, et imprimait dans le vide. Cela m'arrive malheureusement dès que la pièce est trop grande. Une solution ?

Edit : j'ai trouvé la cause. Le cadre d'aluminium s'était mis en arrière vu que les boulons le tenant ne sont pas vissés car ma clé imprimée en 3D à un trou central et des pinces trop grandes pour tenir le boulon :(...
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Erkallys » Dim Avr 03, 2016 3:09 pm

Bonjour à tous. Mes précédents problèmes ont été réglés, mais voilà qu'en arrive un nouveau. Les couches se déplacent, et ce, quelque soit l'objet. Une petite illustration sur un sifflet et une boîte.

Image

J'aimerai bien que l'on m'aide, car cela me gâche carrément tout le plaisir, et étant donné que j'ai un énorme projet à préparer pour bientôt (je créerai un sujet là-dessus), il faudrait qu'elle soit prête.
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Jacques » Dim Avr 03, 2016 3:56 pm

Manifestement il y a un glissement dans un des axes (je ne vois pas lequel sur la photo)
Ce glissement est souvent le fruit de la poulie moteur qui est vissée sur l'axe et non sur le méplat de l'axe.
Avatar de l’utilisateur
Jacques
Site Admin
 
Message(s) : 3468
Inscrit le : Jeu Oct 23, 2014 3:02 pm
Localisation : Gonesse (95)
Imprimante 3D: Witbox et Hephestos

par Erkallys » Dim Avr 03, 2016 4:16 pm

Merci de la réponse rapide. C'est l'axe plateau (je ne sais jamais son nom, ni ce celui-ci ni d'aucun autre par la même occasion). J'ai cru comprendre que cela venait du petit morceau d'aluminium vissé sur le moteur. En faisant des essais à la main de mouvement du plateau, j'ai remarqué certains crans de la courroie était manqués, et je l'ai donc resserré. Maintenant il n'y a plus qu'à attendre de voir si cela a réglé le problème :ympray:...
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

par Jacques » Dim Avr 03, 2016 7:33 pm

La tête : X
Le plateau : Y
La hauteur : Z

Je ne vois pas comment c'est possible de perdre un cran :-??
La couroi doit être tendue, impossible de perdre un cran sauf si la couroi est HS.
Sinon, la poulie vissée sur le moteur doit obligatoirement être vissée sur le méplat de l'axe.
Si vous ne savez pas, regardez la tête de la vis, elle doit correspondre parfaitement avec la partie plate de l'axe moteur.
Si vous ne savez toujours pas, mettez une photo de cette poulie avec la vis visible
Avatar de l’utilisateur
Jacques
Site Admin
 
Message(s) : 3468
Inscrit le : Jeu Oct 23, 2014 3:02 pm
Localisation : Gonesse (95)
Imprimante 3D: Witbox et Hephestos

par Erkallys » Lun Avr 25, 2016 7:51 pm

Quand j'ai dis que des crans étaient manqués, c'est car la courroie n'était pas (assez) tendue. J'ai réglé cela et maintenant tout marche au poil ;) !
Erkallys
Contributeur
 
Message(s) : 66
Inscrit le : Jeu Jan 21, 2016 7:36 pm
Imprimante 3D: Prusa i3 Hephestos

Précédent

Retour vers Montage Prusa i3 Hephestos